debile
0/2
Remain

libuniversal-require-perl/0.17-1

ID
39400
Name
libuniversal-require-perl
Version
0.17-1
Group
Suite
staging
Component
main
Architectures
all
Arch affinity
amd64
Uploaded
1 year, 7 months ago

(Co-)Maintainers

Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
AGOSTINI Yves <agostini@univ-metz.fr>
gregor herrmann <gregoa@debian.org>
Florian Schlichting <fsfs@debian.org>

Jobs

Source Job Group
Suite
Builder Status
libuniversal-require-perl/​0.17-1 lintian [source] default
staging
neon ✓ No errors found
libuniversal-require-perl/​0.17-1 lintian [all] default
staging
neon ✓ No errors found

Sitemap

Debian links